<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://wilmingtonjournal.com/xmlrpc.php" />
<title>AS CLIMATE CONFAB OPENS IN GLASGOW, FOUR ARE SHOT OVER GOLD MINING IN THE DRC &#8211; The Wilmington Journal</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wilmington Journal &raquo; Feed" href="http://wilmingtonjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wilmington Journal &raquo; Comments Feed" href="http://wilmingtonjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wilmington Journal &raquo; AS CLIMATE CONFAB OPENS IN GLASGOW, FOUR ARE SHOT OVER GOLD MINING IN THE DRC Comments Feed" href="http://wilmingtonjournal.com/as-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-145615547-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wilmingtonjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://wilmingtonjournal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='http://wilmingtonjournal.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://wilmingtonjournal.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://wilmingtonjournal.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://wilmingtonjournal.com/wp-content/themes/mh-magazine/style.css?ver=3.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://wilmingtonjournal.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://wilmingtonjournal.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"http:\/\/wilmingtonjournal.com","hash_tracking":"true","ua":"UA-145615547-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://wilmingtonjournal.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://wilmingtonjournal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://wilmingtonjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://wilmingtonjournal.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.9' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://wilmingtonjournal.com/wp-json/" /><link rel="alternate" type="application/json" href="http://wilmingtonjournal.com/wp-json/wp/v2/posts/23201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wilmingtonjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wilmingtonjournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://wilmingtonjournal.com/as-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc/" />
<link rel='shortlink' href='http://wilmingtonjournal.com/?p=23201' />
<link rel="alternate" type="application/json+oembed" href="http://wilmingtonjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wilmingtonjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F&#038;format=xml" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #11864c; background: rgba(17, 134, 76, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #11864c; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #11864c; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #11864c; }
</style>
<!--[if lt IE 9]>
<script src="http://wilmingtonjournal.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://wilmingtonjournal.com/wp-content/uploads/2019/06/green.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-23201 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="text-19" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.buyfordnow.com/salesevent/"><img loading="lazy" class="alignnone wp-image-23203 size-full" src="http://wilmingtonjournal.com/wp-content/uploads/2021/11/21YEE_STATIC_F_150_728X90_v3-1-1.jpg" alt="" width="728" height="90" srcset="http://wilmingtonjournal.com/wp-content/uploads/2021/11/21YEE_STATIC_F_150_728X90_v3-1-1.jpg 728w, http://wilmingtonjournal.com/wp-content/uploads/2021/11/21YEE_STATIC_F_150_728X90_v3-1-1-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a></div>
</div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://wilmingtonjournal.com/about-us-page/">About Us</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://wilmingtonjournal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-494"><a href="http://wilmingtonjournal.com/media-kit/">Media Kit</a>
<ul class="sub-menu">
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="http://wilmingtonjournal.com/media-kit/publisher-statement/">Publisher&#8217;s Statement</a></li>
	<li id="menu-item-6021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6021"><a href="http://wilmingtonjournal.com/online-rates/">Online Rates</a></li>
</ul>
</li>
<li id="menu-item-495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a href="http://wilmingtonjournal.com/images/SaferCommunitys.pdf">Safer Communities</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://wilmingtonjournal.com/links/">Links</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-7259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7259"><a title="contact" href="http://wilmingtonjournal.com/contact-us/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Contact Us</span></a></li>
<li id="menu-item-7256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7256"><a title="Facebook" href="https://www.facebook.com/wilmington.journal/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7257"><a title="Twitter" href="https://twitter.com/wilmjournnews?lang=en"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7258"><a title="rss" href="http://wilmingtonjournal.com/feed/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">rss feed</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://wilmingtonjournal.com/" title="The Wilmington Journal" rel="home">
<img class="mh-header-image" src="http://wilmingtonjournal.com/wp-content/uploads/2019/06/Wilminton-Journal-Header.jpg" height="250" width="1080" alt="The Wilmington Journal" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="http://wilmingtonjournal.com/">Home</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://wilmingtonjournal.com/category/news-setion/">News</a>
<ul class="sub-menu">
	<li id="menu-item-2816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816"><a href="http://wilmingtonjournal.com/category/local-sec/">Local</a></li>
	<li id="menu-item-2817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2817"><a href="http://wilmingtonjournal.com/category/state-sec/">State</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-400"><a href="http://wilmingtonjournal.com/category/international-section/">International</a></li>
	<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a href="http://wilmingtonjournal.com/category/national-section/">National</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://wilmingtonjournal.com/category/entertainment-section/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-927"><a href="http://wilmingtonjournal.com/category/sports-section/">Sports</a></li>
	<li id="menu-item-4278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4278"><a href="http://wilmingtonjournal.com/category/cars/">Cars</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="http://wilmingtonjournal.com/category/horoscopes-sec/">Horoscopes</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://wilmingtonjournal.com/category/community-section/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://wilmingtonjournal.com/images/SaferCommunitys.pdf">Safer Communities</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="http://wilmingtonjournal.com/category/religion-sec/">Religion</a>
<ul class="sub-menu">
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://wilmingtonjournal.com/category/religious-news-sec/">Religious News</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283"><a href="http://wilmingtonjournal.com/category/op-ed-sec/">Op-ed</a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://wilmingtonjournal.com/category/editorials-sec/">Editorials</a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://wilmingtonjournal.com/category/commentaries/">Commentaries</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="http://wilmingtonjournal.com/category/cartoons-sec/">Cartoons</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395"><a href="http://wilmingtonjournal.com/category/letters-2-the-editor/">Letters to the editor</a></li>
</ul>
</li>
<li id="menu-item-4968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4968"><a href="http://wilmingtonjournal.com/category/education/">Education</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wilmingtonjournal.com/category/health-sec/">Health</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990"><a href="http://pageflip.site/publications/WilmingtonJournal">E Editions</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Breaking News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://wilmingtonjournal.com/as-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc/" title="AS CLIMATE CONFAB OPENS IN GLASGOW, FOUR ARE SHOT OVER GOLD MINING IN THE DRC">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ November 17, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							AS CLIMATE CONFAB OPENS IN GLASGOW, FOUR ARE SHOT OVER GOLD MINING IN THE DRC						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																International							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://wilmingtonjournal.com/unesco-marks-its-75th-anniversary-with-an-african-spotlight/" title="UNESCO MARKS ITS 75TH ANNIVERSARY WITH AN AFRICAN SPOTLIGHT">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ November 17, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							UNESCO MARKS ITS 75TH ANNIVERSARY WITH AN AFRICAN SPOTLIGHT						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Entertainment							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://wilmingtonjournal.com/a-private-funeral-to-be-held-for-last-of-the-apartheid-era-presidents/" title="A PRIVATE FUNERAL TO BE HELD FOR LAST OF THE APARTHEID-ERA PRESIDENTS">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ November 17, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A PRIVATE FUNERAL TO BE HELD FOR LAST OF THE APARTHEID-ERA PRESIDENTS						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																International							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://wilmingtonjournal.com/dr-dudley-flood-receives-north-carolinas-highest-honor-for-his-historic-work-desegregating-nc-public-schools/" title="Dr. Dudley Flood Receives North Carolina’s Highest Honor for His Historic Work Desegregating NC Public Schools">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ November 16, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Dr. Dudley Flood Receives North Carolina’s Highest Honor for His Historic Work Desegregating NC Public Schools						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Feature							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://wilmingtonjournal.com/uncw-vice-chancellor-lowell-davis-to-serve-as-north-american-association-of-summer-sessions-president-2/" title="UNCW Vice Chancellor Lowell Davis to Serve as North American Association of Summer Sessions President">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ November 15, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							UNCW Vice Chancellor Lowell Davis to Serve as North American Association of Summer Sessions President						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Feature							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://wilmingtonjournal.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://wilmingtonjournal.com" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://wilmingtonjournal.com/category/international-section/" itemprop="item"><span itemprop="name">International</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>AS CLIMATE CONFAB OPENS IN GLASGOW, FOUR ARE SHOT OVER GOLD MINING IN THE DRC</nav>
<article id="post-23201" class="post-23201 post type-post status-publish format-standard has-post-thumbnail hentry category-international-section">
	<header class="entry-header clearfix"><h1 class="entry-title">AS CLIMATE CONFAB OPENS IN GLASGOW, FOUR ARE SHOT OVER GOLD MINING IN THE DRC</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://wilmingtonjournal.com/2021/11/">November 17, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://wilmingtonjournal.com/author/keesto/">keesto</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://wilmingtonjournal.com/category/international-section/" rel="category tag">International</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://wilmingtonjournal.com/as-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F&t=AS+CLIMATE+CONFAB+OPENS+IN+GLASGOW%2C+FOUR+ARE+SHOT+OVER+GOLD+MINING+IN+THE+DRC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=AS+CLIMATE+CONFAB+OPENS+IN+GLASGOW%2C+FOUR+ARE+SHOT+OVER+GOLD+MINING+IN+THE+DRC:&url=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F&media=http://wilmingtonjournal.com/wp-content/uploads/2021/11/suit.jpg&description=AS+CLIMATE+CONFAB+OPENS+IN+GLASGOW%2C+FOUR+ARE+SHOT+OVER+GOLD+MINING+IN+THE+DRC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=AS%20CLIMATE%20CONFAB%20OPENS%20IN%20GLASGOW%2C%20FOUR%20ARE%20SHOT%20OVER%20GOLD%20MINING%20IN%20THE%20DRC&amp;body=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><img loading="lazy" class="alignleft size-full wp-image-23195" src="http://wilmingtonjournal.com/wp-content/uploads/2021/11/suit.jpg" alt="" width="688" height="445" srcset="http://wilmingtonjournal.com/wp-content/uploads/2021/11/suit.jpg 688w, http://wilmingtonjournal.com/wp-content/uploads/2021/11/suit-300x194.jpg 300w" sizes="(max-width: 688px) 100vw, 688px" />“Gold mining is one of the most destructive industries in the world. It can displace communities, contaminate drinking water, hurt workers, and destroy pristine environments. It pollutes water and land with mercury and cyanide, endangering the health of people and ecosystems.”</p>
<p>Just those factors alone, cited by Earthworks.org, a Washington, DC environmental organization, would appear to be reason enough to reconsider expansion of the Kibali gold mine &#8211; already one of the largest gold mines in Africa &#8211;  in the northeast part of the Democratic Republic of Congo.</p>
<p>But last month, operators of the Kibali mine, local authorities and state security moved to evict residents said to be living on the mine company’s property. They were met by protestors objecting to the evictions with the result that four people, including one soldier, were shot dead and 14 others wounded on Oct. 22, according to Reuters.  At least one police station was reportedly destroyed.</p>
<p>In company records cited by Mining.com, this was the second major eviction of local residents by the Kibali mining operation. Previously, some 17,000 people were removed from the Kibali property with compensation. In an early interview with the Denver-based show The Street, Barrick CEO Mark Bristow proudly described the project as “a fully integrated gold mine in the middle of nowhere.”</p>
<p>A parliamentary mission sent to investigate the recent fatalities blamed local authorities for failing to properly communicate the proposed removal of residents and faulted state security for the disproportionate use of force against the demonstrators, causing the loss of life.</p>
<p>The government report said those evicted “suffered significant damage” with the demolition of a church and a school of at least 400, plus unemployment. Locals from Kilimalande, one of the resettlement sites for the displaced villagers, said they were unable to accommodate those left homeless by the evictions.</p>
<p>Kibali country director Cyrille Mutombo said the people who built homes in Kibali’s concession ignored concrete markers showing the boundaries of the exclusion zone.</p>
<p>“With the involvement of government, markers were erected and trees planted to demarcate the exclusion zone. (However) some people don’t think that’s enough,” he acknowledged.</p>
<p>Kibali is 45%-owned by Barrick Gold, 45% by AngloGold Ashanti and 10% by state-owned gold company SOKIMO. It produced 814,027 ounces of gold in 2019, according to Mining Technology.com and is expected to produce 600,000 ounces of gold per year for the first 12 years of operation.</p>
<p>In April of this year, Kibali Goldmines accused the state-owned company (SOKIMO) of attempting to extort certain benefits by filing proceedings with the commercial court in Kinshasa.</p>
<p>The deadly confrontation over evictions preceded COP26, the international summit on climate change in Glasgow, Scotland, that ran from Oct. 31 to Nov. 15 attended by leaders of developed and developing countries and thousands of young people demanding environmental accountability from the rich nations of the world.</p>
<p>There, U.N. Secretary General Antonio Guterres made the following remarks about burning, drilling and mining. “It’s time to say ‘enough,’” said the U.N. chief. “Enough of treating nature like a toilet…Enough of burning and drilling and mining… We are digging our own graves.”</p>
<p>Elsewhere in gold mining, some 10,000 people harmed by the New Liberty Gold Mine in Liberia have moved forward with their complaint against German and French national development banks &#8211; DEG and Proparco &#8211; for their links to the project. Injuries include drinking water polluted by a cyanide and arsenic spill, loss of homes and farms, and broken promises to provide jobs, schools and other facilities.</p>
<p>The complainants are supported by Oxfam, Novib, Inclusive Development International and Liberian NGOs, among others. The full story of New Liberty can be found at <a href="http://www.thenewhumanitarian.org/" data-saferedirecturl="https://www.google.com/url?q=http://www.thenewhumanitarian.org&amp;source=gmail&amp;ust=1637174003232000&amp;usg=AOvVaw1Gt14gE7eB0sNVYnHeIEz3">www.thenewhumanitarian.org</a></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F&t=AS+CLIMATE+CONFAB+OPENS+IN+GLASGOW%2C+FOUR+ARE+SHOT+OVER+GOLD+MINING+IN+THE+DRC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=AS+CLIMATE+CONFAB+OPENS+IN+GLASGOW%2C+FOUR+ARE+SHOT+OVER+GOLD+MINING+IN+THE+DRC:&url=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F&media=http://wilmingtonjournal.com/wp-content/uploads/2021/11/suit.jpg&description=AS+CLIMATE+CONFAB+OPENS+IN+GLASGOW%2C+FOUR+ARE+SHOT+OVER+GOLD+MINING+IN+THE+DRC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=AS%20CLIMATE%20CONFAB%20OPENS%20IN%20GLASGOW%2C%20FOUR%20ARE%20SHOT%20OVER%20GOLD%20MINING%20IN%20THE%20DRC&amp;body=http%3A%2F%2Fwilmingtonjournal.com%2Fas-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div id="text-14" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.ncdp.org/"><img loading="lazy" class="size-full wp-image-8263 aligncenter" src="http://wilmingtonjournal.com/wp-content/uploads/2020/06/unnamed.jpg" alt="" width="728" height="90" srcset="http://wilmingtonjournal.com/wp-content/uploads/2020/06/unnamed.jpg 728w, http://wilmingtonjournal.com/wp-content/uploads/2020/06/unnamed-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a></div>
</div>
		</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://wilmingtonjournal.com/unesco-marks-its-75th-anniversary-with-an-african-spotlight/" rel="prev"><img width="80" height="60" src="http://wilmingtonjournal.com/wp-content/uploads/2021/11/mad-dog-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="http://wilmingtonjournal.com/wp-content/uploads/2021/11/mad-dog-80x60.jpg 80w, http://wilmingtonjournal.com/wp-content/uploads/2021/11/mad-dog-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>UNESCO MARKS ITS 75TH ANNIVERSARY WITH AN AFRICAN SPOTLIGHT</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">View Our E-Edition</span></h4>			<div class="textwidget"><div align="center"><a href="http://pageflip.site/publications/WilmingtonJournal" target="_blank" rel="noopener"><img src="http://wilmingtonjournal.com/wp-content/uploads/2016/09/COVER-PAGE-FOR-E-EDITION-ON-WEBSITE.jpg" width="180" height="250" /></a></div></div>
		</div><div id="text-12" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Advertisement</span></h4>			<div class="textwidget"><p><!-- Wilmington Journal NNPA 300x250 BTF [async] --><br />
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br />
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc329862 = window.plc329862 || 0;
document.write('<'+'div id="placement_329862_'+plc329862+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168170, 329862, [300,250], 'placement_329862_'+opt.place, opt); }, opt: { place: plc329862++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></p>
</div>
		</div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Advertisement</span></h4>			<div class="textwidget"><p><a href="https://www.foodlion.com/" target="_blank" rel="noopener"><img loading="lazy" src="http://wilmingtonjournal.com/wp-content/uploads/2018/09/PricePerception_LidlDefense_300x250.jpg" width="300" height="250" border="0" /></a></p>
</div>
		</div><div id="text-18" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Advertisement</span></h4>			<div class="textwidget"><p><!-- Wilmington Journal NNPA 300x250 ATF [async] --><br />
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br />
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc329861 = window.plc329861 || 0;
document.write('<'+'div id="placement_329861_'+plc329861+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168170, 329861, [300,250], 'placement_329861_'+opt.place, opt); }, opt: { place: plc329861++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></p>
</div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						About Wilmington Journal					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://wilmingtonjournal.com/author/keesto/">
        				<img width="120" height="114" src="http://wilmingtonjournal.com/wp-content/uploads/2019/06/wilmintonJournal22.jpg" class="avatar avatar-120 photo" alt="" loading="lazy" srcset="http://wilmingtonjournal.com/wp-content/uploads/2019/06/wilmintonJournal22.jpg 130w, http://wilmingtonjournal.com/wp-content/uploads/2019/06/wilmintonJournal22-24x24.jpg 24w" sizes="(max-width: 120px) 100vw, 120px" />					</a>
				</figure>
							</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Menu</span></h6><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://wilmingtonjournal.com/about-us-page/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://wilmingtonjournal.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-494"><a href="http://wilmingtonjournal.com/media-kit/">Media Kit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="http://wilmingtonjournal.com/media-kit/publisher-statement/">Publisher&#8217;s Statement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6021"><a href="http://wilmingtonjournal.com/online-rates/">Online Rates</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-495"><a href="http://wilmingtonjournal.com/images/SaferCommunitys.pdf">Safer Communities</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://wilmingtonjournal.com/links/">Links</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">

		<div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">
		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent Posts</span></h6>
		<ul>
											<li>
					<a href="http://wilmingtonjournal.com/as-climate-confab-opens-in-glasgow-four-are-shot-over-gold-mining-in-the-drc/" aria-current="page">AS CLIMATE CONFAB OPENS IN GLASGOW, FOUR ARE SHOT OVER GOLD MINING IN THE DRC</a>
									</li>
											<li>
					<a href="http://wilmingtonjournal.com/unesco-marks-its-75th-anniversary-with-an-african-spotlight/">UNESCO MARKS ITS 75TH ANNIVERSARY WITH AN AFRICAN SPOTLIGHT</a>
									</li>
											<li>
					<a href="http://wilmingtonjournal.com/a-private-funeral-to-be-held-for-last-of-the-apartheid-era-presidents/">A PRIVATE FUNERAL TO BE HELD FOR LAST OF THE APARTHEID-ERA PRESIDENTS</a>
									</li>
					</ul>

		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="recent-comments-2" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Comments</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tom Mitchell</span> on <a href="http://wilmingtonjournal.com/statement-on-airlines-decision-to-remove-rev-dr-william-j-barber-ii-from-plane/#comment-6884">Statement On Airline’s Decision to Remove Rev. Dr. William J. Barber II from Plane</a></li><li class="recentcomments"><span class="comment-author-link">Mary Thatch</span> on <a href="http://wilmingtonjournal.com/pine-forest-cemetery-a-hidden-gem/#comment-6580">PINE FOREST CEMETERY: A HIDDEN GEM</a></li><li class="recentcomments"><span class="comment-author-link">Mary Thatch</span> on <a href="http://wilmingtonjournal.com/lennon-lacy-case-moves-forward/#comment-6579">Lennon  Lacy Case Moves Forward</a></li></ul></div><div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7259"><a title="contact" href="http://wilmingtonjournal.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7256"><a title="Facebook" href="https://www.facebook.com/wilmington.journal/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7257"><a title="Twitter" href="https://twitter.com/wilmjournnews?lang=en">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7258"><a title="rss" href="http://wilmingtonjournal.com/feed/">rss feed</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright @ 2021 Website Design by <a href="https://noregretmedia.com">No Regret Media</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://wilmingtonjournal.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='http://wilmingtonjournal.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>